Le forum des passionnés de camions

Bienvenue sur le forum officiel des passionnés de camions!
 
AccueilCalendrierPortailGalerieFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 problème de cligno

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: problème de cligno   Mer 14 Mai - 12:06

Bonjour bonjour! j'ai un souci sur un poids lourds iveco turbo zeta de 1988 : lorsqu'on met en marche les clignotants ( que se soit droite ou gauche) c'est les warnings qui se mettent en route! Est-ce que quelqu'un a déjà eu ce problème ou saurait comment le résoudre?? merci!
Revenir en haut Aller en bas
tonyzme
Patron Chauffeurs
Patron Chauffeurs
avatar

Masculin
Nombre de messages : 493
Age : 27
Localisation : Libramont [belgique]
Emploi : routier
Loisirs : un peut de tout...
Date d'inscription : 25/03/2006

MessageSujet: Re: problème de cligno   Jeu 15 Mai - 8:08

Moi non, j'y connais rien en mécanique, patiente un peut, qu'un routier passe par là, car en semaine, beaucoup de monde bosse...

A+

_________________
New joujou, Toyota Corolla E12, 2002, D4D 90CV
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://l-con-par-raison-l.skyrock.com
Froon
Patron Chauffeurs
Patron Chauffeurs
avatar

Masculin
Nombre de messages : 622
Age : 31
Localisation : Paris
Emploi : Conseiller de vente menuiserie, mâtériaux
Loisirs : Ma Chérie et les camions
Date d'inscription : 26/05/2007

MessageSujet: Re: problème de cligno   Jeu 15 Mai - 22:37

Je ne saurais t'aider mais ce serait sympas que tu te présente dans la catégorie Présentation juste ici http://passioncamion.superforum.fr/presentation-f2/

Merci

Jul...

_________________
Jul... le seul, l'unique, le meilleur de l'actualité
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ptizonz59
Chauffeur Convois Exceptionnel
Chauffeur Convois Exceptionnel
avatar

Masculin
Nombre de messages : 209
Age : 28
Localisation : douchy
Emploi : depannage vl, pl, spl, ville et sur autoroute A2/ A23/ A26/A21
Loisirs : camion, pc
Date d'inscription : 15/06/2006

MessageSujet: Re: problème de cligno   Ven 16 Mai - 1:35

bienvenue à toi sinon t'ai tu renseigner chez le concessionnaire même moi je vais me renseigner a mon formateur de conduite ancien mécano pl et je repasse pour dire quoi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://membres.multimania.fr/leroutiers59/
ptizonz59
Chauffeur Convois Exceptionnel
Chauffeur Convois Exceptionnel
avatar

Masculin
Nombre de messages : 209
Age : 28
Localisation : douchy
Emploi : depannage vl, pl, spl, ville et sur autoroute A2/ A23/ A26/A21
Loisirs : camion, pc
Date d'inscription : 15/06/2006

MessageSujet: Re: problème de cligno   Ven 16 Mai - 23:52

re désoler mon prof de meca n'était pas la juste une petite question a tu vérifier les connectique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://membres.multimania.fr/leroutiers59/
Invité
Invité



MessageSujet: Re: problème de cligno   Sam 17 Mai - 11:50

moi j'ai eu le meme problème avec celui de mon oncle il y avais un fil qui fesait masse et la central cligno qui été HS.. si sa peut t'aider mé sinon va chez un garagiste ou chez ton concess'
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème de cligno   

Revenir en haut Aller en bas
 
problème de cligno
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [résolu]problème clignotant gauche 82
» Problème de cligno (passage ampoules vers LED)
» Problème de cligno [R60/7]
» conseil sur le montage de cligno à led?
» [ZX 1.9D 1994 - Electricité] Problème de clignotants

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum des passionnés de camions :: Technique :: Mécanique-
Sauter vers: